قبائل قريش
اهلا وسهلا بزائرنا الكريم في منتداك يتشرفنا تسجيلك بالمنتدى

طرريقة ربط شركتين ب سكتور واحد

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل

طرريقة ربط شركتين ب سكتور واحد

مُساهمة من طرف Admin في الأحد أبريل 09, 2017 12:51 pm

طريقة سهلة و مجربة و ناجحة 100ب100
انسخ الى newterminal في الراوتر بورد
/interface bridge
add name=bridge1
add name=bridge2
/interface ethernet
set [ find default-name=ether1 ] name=1-isp1
set [ find default-name=ether2 ] name=2-isp2
set [ find default-name=ether3 ] name=3-NetOut
/interface vlan
add interface=3-NetOut name=vlan1 vlan-id=3
/interface bridge port
add bridge=bridge1 interface=1-isp1
add bridge=bridge2 interface=2-isp2
add bridge=bridge1 interface=3-NetOut
add bridge=bridge2 interface=vlan1
/ip address
add address=10.10.5.1/24 interface=bridge1 network=10.10.5.0
add address=15.1.1.1/24 interface=bridge2 network=15.1.1.0
/ip dns
set allow-remote-requests=yes servers=8.8.8.8,8.8.4.4
/ip route
add distance=1 gateway=15.1.1.1
add distance=1 gateway=10.10.5.1
وهتا الايثر1 شركة1
الايثر2 شركة2
الايثر3 خروج السكتور
اعدادات السكتور
اضافة 
bridge1
bridge2
ether1 in bridge1
wlan1 in bridge1
من قائمة interface
اضافة vlan1 يجب ان تكون id مثل vlan1 ب الراتربورد و نضيفها على الايثر1
اضافة wlan2
اضافة virtualap
من قائمة bridge port
اضافة vlan1 in bridge2
اضافة wlan2 in bridge2
تم قم بعمل اعدادات الوايرلس wlan1 و wlan2
نرجو من الجميع الافادة 
اي تفسير لا تخجل
ابو شادي من لبنان

Admin
Admin

الجدي

عدد المساهمات : 49
تاريخ التسجيل : 13/12/2012
العمر : 34

http://tribesquraish.montadarabi.com

الرجوع الى أعلى الصفحة اذهب الى الأسفل

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى