قبائل قريش
اهلا وسهلا بزائرنا الكريم في منتداك يتشرفنا تسجيلك بالمنتدى

فلتر للوب ip

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل

فلتر للوب ip

مُساهمة من طرف Admin في الخميس يوليو 28, 2016 10:57 pm


/interface bridge filter
add chain=forward mac-protocol=pppoe-discovery
add chain=forward mac-protocol=pppoe
add action=drop chain=input comment="Block DHCP servers " dst-address=255.255.255.255/32 dst-port=67-68 ip-protocol=udp mac-protocol=ip
add action=drop chain=forward comment="Block DHCP servers " dst-address=255.255.255.255/32 dst-port=67-68 ip-protocol=udp mac-protocol=ip
add action=drop chain=output comment="Block DHCP servers " dst-address=255.255.255.255/32 dst-port=67-68 ip-protocol=udp mac-protocol=ip


Admin
Admin

الجدي

عدد المساهمات : 49
تاريخ التسجيل : 13/12/2012
العمر : 34

http://tribesquraish.montadarabi.com

الرجوع الى أعلى الصفحة اذهب الى الأسفل

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى