قبائل قريش
اهلا وسهلا بزائرنا الكريم في منتداك يتشرفنا تسجيلك بالمنتدى

تسريع معالجة البيانات وتقوية اداء الميكروتيك لاعلى مستوى mikrotik FastTrack - New feature in 6.29

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل

تسريع معالجة البيانات وتقوية اداء الميكروتيك لاعلى مستوى mikrotik FastTrack - New feature in 6.29

مُساهمة من طرف Admin في الأربعاء مايو 11, 2016 7:40 am


خاصية جديدة فى الروتر بورد من ميكروتيك


هى مذهلة فى الواقع وتقوم بعمل تحليل للباكدجات بسرعة مذهلة


مما يقوى اداء الروتر بورد لاعلى درجة


هذا هو الرول 



/ip firewall filter
add action=fasttrack-connection chain=forward comment=\
"fasttrack established+related" connection-state=established,related
add chain=forward comment="enable established+related" connection-state=\
established,related
add action=drop chain=forward comment="drop invalid" connection-state=invalid
/ip firewall mangle
add action=set-priority chain=prerouting new-priority=from-dscp-high-3-bits






Admin
Admin

الجدي

عدد المساهمات : 49
تاريخ التسجيل : 13/12/2012
العمر : 34

http://tribesquraish.montadarabi.com

الرجوع الى أعلى الصفحة اذهب الى الأسفل

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى