قبائل قريش
اهلا وسهلا بزائرنا الكريم في منتداك يتشرفنا تسجيلك بالمنتدى

فلتر خاص بأجهزه البث مايكروتك يمنع من اختراق شبكتك من قبل السيرفرات الوهميه

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل

فلتر خاص بأجهزه البث مايكروتك يمنع من اختراق شبكتك من قبل السيرفرات الوهميه

مُساهمة من طرف Admin في السبت ديسمبر 20, 2014 9:32 pm

[size=18]مرحبا شباب..........اذا كنت تبث بمايكروتك ..فهذا كود برمجي تسويله كوبي وتحطه بالترمنال ثم تدوس انتر وراح يسوي بلوك لاي نانو مربوط بسيرفر يخترق اليوزريه مالتك ........تحياتي




/interface bridge filter
add action=drop chain=forward disabled=no dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=pppoe-discovery out-interface=wlan1
add action=drop chain=forward disabled=no dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=pppoe out-interface=wlan1
add action=drop arp-opcode=request chain=forward disabled=no dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp out-interface=wlan1
add action=drop arp-opcode=request chain=forward disabled=yes dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp
add action=drop chain=forward disabled=no dst-port=10001 ip-protocol=udp mac-protocol=ip
add action=drop chain=input disabled=no dst-port=10001 ip-protocol=udp mac-protocol=ip
add action=drop chain=output disabled=no dst-port=10001 ip-protocol=udp mac-protocol=ip
add action=drop chain=forward disabled=no in-interface=!ether1 out-interface=!ether1
add action=accept chain=forward disabled=no mac-protocol=pppoe-discovery
add action=accept chain=forward disabled=no mac-protocol=pppoe
add action=drop chain=forward disabled=no


مع مراعاه وضع ال out-interface=wlan الصحيح
[/size]

Admin
Admin

الجدي

عدد المساهمات : 46
تاريخ التسجيل : 13/12/2012
العمر : 34

http://tribesquraish.montadarabi.com

الرجوع الى أعلى الصفحة اذهب الى الأسفل

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى